문의하기

어플 설치할 때 최소 지원 버전이 있나요?

갓피플성경 어플의 기능과 보안 및 안정적인 운영을 위한 설치 가능 OS 최소 버전은 아래와 같습니다. 

아이폰의 경우 iOS 13 이상    

안드로이드폰의 경우 OS 6 이상   

갓피플성경 어플 설치가 가능합니다.  

보안 및 기능 구현 등의 이슈로 이전 OS에 대해서 지원하기 어려운 점에 대해 많은 양해를 구합니다.

감사합니다♥


샬롬^^ 먼저 검색해보셨나요? >

문제가 해결되지 않으셨다면 문의를 남겨주세요.
업무일(월~금)기준 24시간 이내 답변 드리겠습니다.

문의하기